Planner


Topic Replies Activity
Impee no longer showing on planner 68 June 7, 2013
API service down? 4 June 6, 2013
Generic drawing shapes in planner 4 June 6, 2013
Any successful "HTTP Request" -Node users (from the Planner) 1 June 2, 2013
What is showing on the planner 3 May 28, 2013
Chrome Broke Today? 5 May 28, 2013
I cannot associate the imp code to a imp node 10 May 21, 2013
Accidentally deleted impee from planner 15 May 21, 2013
Run Code in Planner not updating 5 May 3, 2013
Sampler Class whats next in Planner? Hear Audio? 16 April 18, 2013
Cannot see my code in planner 17 April 14, 2013
Imp is connected but doesn't show connected on planner 8 April 5, 2013
HTTP REQUEST: Send an email 15 April 3, 2013
Server.show() does not update 9 April 2, 2013
Is the Cloud Service on line - unable to connect 4 March 23, 2013
Noodle connectors not showing 3 March 20, 2013
How to use web planner to change imp.configparams? 2 March 2, 2013
How do you use the value passed to HTTP Request node in the URL requested 3 March 1, 2013
Not connected 3 February 11, 2013
How do you add "soft nodes"? 2 February 6, 2013
Can't "Add node" 7 February 6, 2013
Using the planner without an imp 2 February 5, 2013
Show Input node is not updating 3 February 4, 2013
How to manage multiple projects with one imp 4 January 30, 2013
Cannot see description of code in Code tab 3 January 28, 2013
Bug in planner? 1 January 27, 2013
New impee doesn't run program when only one program exists 3 January 27, 2013
Taking input from the planner 4 January 26, 2013
Imp.configure(...)-change configuration parameters 3 January 24, 2013
Planner background black instead of paper graphic in Chrome 10 January 22, 2013